PHP 5.3 no Debian Lenny (5.0)